imap(1) General Commands Manual imap(1) (NAME) himalaya-imap - IMAP (SYNOPSIS) imap [-h|--help] (DESCRIPTION) IMAP. IMAP . IMAP ( RFC 3501 ) . (OPTIONS) -h, --help ( '-h') (SUBCOMMANDS) imap-id(1) IMAP imap-select(1) ( SELECT RFC 3501) imap-create(1) ( CREATE RFC 3501) imap-delete(1) ( DELETE RFC 3501) imap-rename(1) ( RENAME RFC 3501) imap-subscribe(1) ( SUBSCRIBE RFC 3501) imap-unsubscribe(1) ( UNSUBSCRIBE RFC 3501) imap-list(1) ( LIST / LSUB RFC 3501) imap-status(1) ( STATUS RFC 3501) imap-close(1) ( CLOSE RFC 3501) imap-unselect(1) ( UNSELECT RFC 3691) imap-expunge(1) ( EXPUNGE RFC 3501) imap-search(1) IMAP ( SEARCH RFC 3501) imap-sort(1) IMAP ( SORT RFC 5256) imap-thread(1) IMAP ( THREAD RFC 5256) imap-store(1) IMAP () ( STORE RFC 3501) imap-flags(1) ( SELECT RFC 3501) imap-fetch(1) IMAP ( FETCH RFC 3501) imap-append(1) ( APPEND RFC 3501) imap-copy(1) () IMAP ( COPY RFC 3501) imap-move(1) () IMAP ( MOVE RFC 6851) imap-raw(1) IMAP imap-help(1) () imap imap(1)